j'ai trouver une copine a la trophy !

Avatar de l’utilisateur
herve
Membre Secrétaire
Membre Secrétaire
Messages : 1825
Inscription : 04 mai 2009, 10:24
Prenom : Hervé
Contact :

Re: j'ai trouver une copine a la trophy !

Message par herve » 28 mars 2013, 13:42

Ben vi, il va bien ce lien, on peut même l'intégrer au forum via le bouton "PDF" :)


Avatar de l’utilisateur
eddy
Master
Master
Messages : 393
Inscription : 02 févr. 2013, 23:12
Prenom : eddy
Contact :

Re: j'ai trouver une copine a la trophy !

Message par eddy » 28 mars 2013, 18:58

salut a tous ! bon aujourd'hui gros demontage et nettoyage , il y avait beaucoup de travail , elle etait dans un état lamentable , c'est deja beaucoup plus agréable a regardé ! :D

bon j'ai rien trouvé d'anormal sauf de la crasse !! et de la crasse !!!

j'ai esssayé avec l'accu du trophy et la le recepteur fonctionne bien ! les piles que j'ai mis hier devait avoir une claque !

une seule chose que j'ai pas pu demonter c'est les roues !! j'ai pas la clef adéquate !! c'est trés etroit entre l'ecrou et la jante ! :cry:

bon la voila a poil !! :D
HPIM1457.JPG
HPIM1458.JPG
HPIM1460.JPG

Pierrot
Master
Master
Messages : 462
Inscription : 02 févr. 2013, 17:29
Prenom : /
Contact :

Re: j'ai trouver une copine a la trophy !

Message par Pierrot » 28 mars 2013, 19:35

Oh putain on dirait une neuve xD !!! Bien nettoyé, tu y a passé cb de temps ? ^^

Avatar de l’utilisateur
delycha
Membre Président
Membre Président
Messages : 1781
Inscription : 15 juil. 2009, 22:06
Prenom : Charles
Localisation : Surgeres
Contact :

Re: j'ai trouver une copine a la trophy !

Message par delycha » 28 mars 2013, 20:57

on dirai que tu as un petit trou sur ton pot ! as tu refait les huiles de diff et amortos ?
diff : AV 100000 AR 7000
http://www.speed-rc.com/Huiles-Differen ... 9_138.html
amortos : AV 500 AR 500
http://www.speed-rc.com/Huiles-Amortiss ... 9_137.html

charles
Respecte ou double !
Image

Avatar de l’utilisateur
eddy
Master
Master
Messages : 393
Inscription : 02 févr. 2013, 23:12
Prenom : eddy
Contact :

Re: j'ai trouver une copine a la trophy !

Message par eddy » 28 mars 2013, 21:11

merci pierrot ! :P

non charles il n'y a pas de trou sur l'echappement je l'ai demonté entierement , non j'ai pas refait les huiles car je les ai pas , merci pour tes liens ! il va falloir que je sorte la carte !! madame va encore gueuler !! :D

Triangle
Master
Master
Messages : 403
Inscription : 03 avr. 2010, 06:36

Re: j'ai trouver une copine a la trophy !

Message par Triangle » 28 mars 2013, 21:49

Salut

Tu mets que du 7000 dans ton diff arrière ? Moi j'ai du 60000...

Bon courage eddy pour la mise en route de ton bolide
Dans l'année, il y a 52 samedis donc il me faut 52 triangles... mais ça c'était avant...

Kyosho MP9/Nova+4

Avatar de l’utilisateur
delycha
Membre Président
Membre Président
Messages : 1781
Inscription : 15 juil. 2009, 22:06
Prenom : Charles
Localisation : Surgeres
Contact :

Re: j'ai trouver une copine a la trophy !

Message par delycha » 28 mars 2013, 22:35

oui en effet que du 7000 , avec moins le châssis serpente a l’accélération ! vu que ça va comme ça j'ai pas mis plus , mais 60000 c'est pas un peu trop ?

charles
Respecte ou double !
Image

Avatar de l’utilisateur
herve
Membre Secrétaire
Membre Secrétaire
Messages : 1825
Inscription : 04 mai 2009, 10:24
Prenom : Hervé
Contact :

Re: j'ai trouver une copine a la trophy !

Message par herve » 29 mars 2013, 08:01

+1, 60000 me parait très dur pour un différentiel arrière, pour info c'est ce de j'ai devant avec du 5000 derrière !

Avatar de l’utilisateur
delycha
Membre Président
Membre Président
Messages : 1781
Inscription : 15 juil. 2009, 22:06
Prenom : Charles
Localisation : Surgeres
Contact :

Re: j'ai trouver une copine a la trophy !

Message par delycha » 29 mars 2013, 18:11

setup un peu plus conventionnel en effet !

charles
Respecte ou double !
Image

Avatar de l’utilisateur
eddy
Master
Master
Messages : 393
Inscription : 02 févr. 2013, 23:12
Prenom : eddy
Contact :

Re: j'ai trouver une copine a la trophy !

Message par eddy » 30 mars 2013, 23:35

salut a tous ! premier tour de roue cet aprem ! au debut c'etait pas gagner , beaucoup de réglage a faire !! :? ( merci a arno pour les reglages et pour l'emetteur , recepteur 2,4 ghz qui ma vendu ) car on etait 2 a tourner avec la même frequence , la GT deliré un peu ! :lol:

autrement un petit soucis de passage de vitesse qui ma l'air resolu , les pneus pourri , c'etait un peu le trophé andros sur asphalt ! :P

affaire a suivre ! ;)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité